Question 1 · 1
Using vSphere HA Orchestrated Restart an administrator places the most mission critical VM in the highest priority. After a host failure, the highest priority VM fails to restart while VMs in high priority restart. What would cause this to occur?
Choose one answer.
- VMware Tools is not installed.
- Proactive HA is disabled.
- There are insufficient cluster resources.
- Performance degradation VMs tolerate threshold is at default.